réglage xml vide

  • *** Copie du post de TaLaL***

    Bonjour ,

    le gestionnaire de réglage xml est vide je ne peut configurer la sortie xml et ce depuis peu .
    Comment pourrais-je récupérer la config de base je suis sur zw3d 2014 merci .

  • Bonjour,
    désolé de n'avoir pas vu votre post, le flux RSS du forum ne nous est pas parvenu..

    Par contre, qu'entendez vous par "Gestionnaire de réglage xml" ? Des réglages pour exporter les fichiers en 3Dxml ? A moins que vous ne parliez de fichiers liés à la config de ZW3D ( activation manuelle) ?

    Merci d'être plus précis

    Cordialement

  • *** Copie du post de TaLaL ***

    Bonjour ,

    Je parle dans l'onglet sortir , le réglage xml .Il est vide chez moi et le fichier xml edité ne me représente plus les parcours d'outils ni toutes les infos .

  • Bonjour,
    Ok, donc nous parlons de FAO ...

    Du coup, pouvez vous nous préciser quel est le nom du XML et son dossier ? Nous allons vérifier son contenu par défaut sur nos configs.
    Sinon, si vous êtes client de ZW France, vous pouvez profiter directement de la hot line gratuite au 02 40 09 50 00.

    Cordialement

  • *** Copie du post de TaLaL ***

    Bonjour ,

    Lecture du fichier config XML CmXmlDefaultListCfg .

  • Bonjour,

    sans préjuger du résultat, vous pouvez cliquer sur ce lien qui est le xml présent sur une config par défaut (ici une 2017, vous n'avons plus de 2014 sur nos PC).

    http://www.zwfrance.fr/ftp/CmXmlDefaultListCfg

    Testez en le remplaçant et merci de nous tenir informé.

  • *** Copie du post de TaLaL ***

    Bonjour j'ai remplacé le fichier mais cela n'a rien changé .

  • ok, comme nous vous l'avons indiqué, ZW France dépanne gratuitement ses clients au tél et via Teamviewer.
    Donc, le forum ne répondant pas à votre attente, et n'étant pas client, nous vous encourageons à vous tourner vers votre fournisseur qui se doit de vous dépanner...

    Désolé de ne pourvoir vous aider plus.